BlackArch.ru: документация по BlackArch на русском языке

Monthly Archives: Июнь 2017

Решение проблемы «ломает зависимость ‘perl

Если при попытке обновить систему вы сталкиваетесь с ошибкой: разрешение зависимостей… проверка конфликтов… ошибка: не удалось подготовить транзакцию (не удалось удовлетворить зависимости) :: gnome-perl: установка […]

Scroll To Top